精准香港透码总部

如何解決暫時電腦不能使用低版本QQ的辦法

時間:2013-08-12 01:28來源:Office教程學習網 精准香港透码总部 www.lloyp.icu編輯:麥田守望者

精准香港透码总部 www.lloyp.icu 我在打開QQ的時候突然出現“您所在的IP暫時不能使用低版本的QQ,請到://im.qq.com/下載安裝最新版的QQ,感謝您對QQ的支持和使用。”問題,以前也出現過,只是沒有在意,就沒有開QQ,第二天就可以用了。剛才我重啟了一下路由器,以為改變一下IP地址就沒事,可是還是不行。最奇怪的是,我用另外一個QQ登錄,竟然登錄上去了。
百度了一下,在百度知道上找到答案:
在登錄窗口的設置——選擇QQ登錄服務器前打勾——UDP類型——下面的服務器地址先一個(我用第二個,我用第一個登錄了幾次都登不上去),端口不變。這樣的話就可能登錄了,我是這樣登錄成功的。登錄成功后關了。重新以常規方式登錄就OK了。
不知道這個是什么原因,網絡上有說是騰訊公司要終止幾個2006版本的QQ的使用,但是我的QQ是2007版本的……

------分隔線----------------------------
標簽(Tag):電腦故障排除
------分隔線----------------------------
推薦內容
猜你感興趣
重庆十分彩开奖号码 北京pk赛车官网开结果 抢庄牛牛游戏兑换钱的 11选3技巧 稳赚 龙虎赌博怎么玩的 海南七星彩直码怎样包稳赚 一天稳赚100的项目 网上购彩哪个网站好 双色球9+1 排列三组六稳赚的投注技巧 11选5任选5倍投中奖机 中国体肓彩票现场直播 850通比牛牛怎么赢 下载天天棋牌 28杠生死门8个口诀 后宫肖是哪些生肖